openoffice-utenti-it mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Francesca Chiarelli <frach...@tiscali.it>
Subject Re: [utenti-it] problema a spostare/copiare grafici
Date Thu, 16 May 2013 14:29:35 GMT
Considera che se fai doppio clic sul grafico, cambia bordo (grigio 
continuo grosso) e crede che tu voglia fare delle modifiche estetiche. 
NON devi avere quel bordo.
Devi avere i soli quadrati verdi di selezione.


Francesca Chiarelli
-------------------------

Paolo Pedaletti ha scritto in data 16/05/2013 16.22:
> ciao Francesca,
>
>> Non mi risulta che sia mai stato possibile in Calca fare quello che
>> dici. Questo se intendi (come fa Excel) che l'intero foglio è un
>> foglio di tipo grafico, con SOLO il grafico.
> no, non intendevo quello
> ma proprio il banale copia e incolla di un grafico in un altro foglio
>
>> Se intendi invece la possibilità di appoggiare il grafico su un altro
>> foglio, questo sì, non c'è problema, il solito taglia-incolla funziona
>> benissimo. Se non ti funziona forse è perché hai puntato male quando
>> hai tagliato: io lo faccio col clic destro su una parte bianca del
>> grafico, quando ha i quadrati verdi di selezione.
>
> ecco, a me non funziona, anche puntando nel posto giusto
>
> non ho provato con un altro utente, cioe' senza una configurazione
> "storica" nella home
>
> ora provo...
>
> no, anche con utente vergine non riesco a copiare un grafico da un
> foglio all'altro (sia libre che open office)
>
> Possibile che sia il solo ad avere questo problema? :-)
>
> ciao
>


---------------------------------------------------------------------
Per cancellarsi: utenti-it-unsubscribe@openoffice.apache.org
Per informazioni: http://www.openoffice.org/it/
Per avviare una nuova discussione: utenti-it@openoffice.apache.org
Archivi: http://mail-archives.apache.org/mod_mbox/openoffice-utenti-it


Mime
View raw message