openoffice-utenti-it mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Oscar <os...@keysbabo.com>
Subject Re: [utenti-it] Combinazioni del 10elotto
Date Wed, 08 May 2013 15:42:23 GMT
Ciao,

io farei in questo modo,

a)
un foglio "Estrazione" con la formula
=CASUALE()
nelle celle da A1 a A90

b)
nello stesso foglio, "Estrazione", da B1 a B20 la formula
=RANGO(A1;$A$1:$A$90)

c)
un nuovo foglio "Risultato"
da A1 a A10 inserisci i numeri giocabili

d)
da B1 a B10 nel foglio "Risultato" la formula
=SE(VAL.NON.DISP(CERCA.VERT(A1;$Estrazione.$B$1:$B$20;1;0));"NON 
USCITO";"USCITO")

questa è una idea, puoi lavorarci sopra.

Il 07/05/2013 20.52, luciopineda ha scritto:
> Ciao, com'è possibile usare calc per creare un sistema di giocate ?
> I numeri sono dall'1 al 90 i numeri estratti sono 20 e i numeri
> giocabili sono al massimo 10 dall'1 al 90.
> Si può usare ?
> Come ?
> Chiedo perché non so come cominciare.
> Grazie
>
> ---------------------------------------------------------------------
> Per cancellarsi: utenti-it-unsubscribe@openoffice.apache.org
> Per informazioni: http://www.openoffice.org/it/
> Per avviare una nuova discussione: utenti-it@openoffice.apache.org
> Archivi: http://mail-archives.apache.org/mod_mbox/openoffice-utenti-it
>
>



---------------------------------------------------------------------
Per cancellarsi: utenti-it-unsubscribe@openoffice.apache.org
Per informazioni: http://www.openoffice.org/it/
Per avviare una nuova discussione: utenti-it@openoffice.apache.org
Archivi: http://mail-archives.apache.org/mod_mbox/openoffice-utenti-it


Mime
View raw message