openoffice-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From John Hanly <jmha...@me.com>
Subject scatter plot
Date Mon, 30 Jun 2014 15:42:19 GMT
i’m new to this list so i apologize in advance for stupid questions. i trying to use the
scatter plot option in the spreadsheet and i can’t get anything to plot. I’ve done this
successfully with other spreadsheet packages.  I’ve tried OO v.3 and v.4. no luck. Any suggestions?
I’m using an iMac w/ OSX 10.9.3

thanks.
john


Go Nats!
jmhanly@me.com




On Jun 30, 2014, at 6:51 AM, Brian Barker <b.m.barker@btinternet.com> wrote:

> At 08:47 30/06/2014 +0200, Juan José Boza Corporales wrote:
>> 2014-06-28 3:02 GMT+02:00 Alex Campbell:
>>> ... yesterday the dictionary seemed to go haywire and red underlined everything.
>> 
>> I had that problem, and at last I could mend it uninstalling openoffice, erasing
the folder openoffice in the user profile (which is not deleted when you uninstall openoffice)
and then installing again
> 
> For the benefit of other readers, it is worth saying that you very probably didn't need
to remove or reinstall the product in order to solve this problem - just to delete (or rename)
the user profile.
> 
> Brian Barker  
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@openoffice.apache.org
> For additional commands, e-mail: users-help@openoffice.apache.org
> 


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message