openoffice-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From James Knott <james.kn...@rogers.com>
Subject Re: Installing 4.1
Date Sat, 03 May 2014 21:35:42 GMT
eedaniel@sbcglobal.net wrote:
> Why do I have to exit Open Office 4.1 and Quickstarter 4.1 to install 4.1? Especially
since neither of these are running!

If the Quickstarter is enabled, then part of OO is running all the
time.  As long as it is, you can't install.

-------------------------------------------
List Conduct Guidelines: http://openoffice.apache.org/list-conduct.html
To unsubscribe, e-mail: users-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-help@openoffice.apache.org


Mime
View raw message