openoffice-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jim Porter, Sr." <jpor...@juno.com>
Subject I'm not certain if I . . .
Date Wed, 05 Mar 2014 23:07:19 GMT
. . . have directed my concerns to the right place. They are these: * I have tried to get help
about a matter through reading theforums. My particular issue IS dealt with in theforums,
but my trying the solutions suggested have not solved my problem. * I tried to register for
the forums, but I cannot findmy particular edition of my OpenOffice, so I cannotregister for
forum response. * If you can tell me where to go to find answer to theseissues, I will be
glad to comply. I cannot turn of the hyperlink. I have read the forums aboutthis problem,
but none of the solutions suggestions haveworked for me. The simplest one, use control + M,
which some havefound very successful, has done nothing. I am getting blue, underlined paragraphs.
Have tried rightarrow but that does nothing.  I know that the hyperlink is engaged, but I
cannot disengage it.As a result my manusript, a novel that has been accepted bya publisher,
is currently unfinished.  I admit that I am a frightened to use some of the suggestedremedies,
but I have gone ahead and tried them, much to myconsternation that they do nothing.  I need
help. Thank you.   Jim Porter
James E. Porter, Sr.Please pray for the Born-AgainChurch in Chilehttp://www.youtube.com/watch?v=xDZ6PS1pLns
  
____________________________________________________________
High School Yearbooks
View Class Yearbooks Online Free. Reminisce & Buy a Reprint Today!
http://thirdpartyoffers.juno.com/TGL3141/5317ae5c169612e5c6805st04duc
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message