openoffice-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eric Rainwater <>
Subject Sorry about is my question
Date Tue, 27 Aug 2013 13:00:41 GMT
>  I tried downloading the oracle 1.0.4 PDF importer extension but it just says library
failed.  I only need to edit 4 small sections on a PDF. I don't need to do it all the time.

I downloaded extension 1.0.4 and then I tried to go thru extension manager on AOO and when
I try to put 1.0.4 into AOO a screen pops up and says Library Failed.  I have tried every
way i know how but it will not load.

> Thanks in advance for your help
> Eric

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message