openoffice-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexandro Colorado <...@oooes.org>
Subject Re: Conflicts?
Date Tue, 23 Jul 2013 19:43:29 GMT
AFAIK there is no current issues with the most recent versions.

On 7/23/13, Virgil Arrington <cuyfalls@hotmail.com> wrote:
> Are there any known conflicts with having LO 4.0.4 and AOO 4.0 installed on
> the same computer? In my never-ending, obsessive (and admittedly futile)
> search for computing perfection, I want to try both programs to see which
> better meets my techno-needs.
>
> Virgil


-- 
Alexandro Colorado
Apache OpenOffice Contributor
http://www.openoffice.org

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-help@openoffice.apache.org


Mime
View raw message