openoffice-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Hagar Delest <hagar.del...@laposte.net>
Subject Re: Conflicts?
Date Tue, 23 Jul 2013 20:25:58 GMT
Can't say for sure on Windows (but I don't think there would be any problem).
Under GNU/Linux, you need to install them with the official packages from their respective
website. Using the version delivered by your distro may lead to dependency problems.

Hagar


Le 23/07/2013 21:38, Virgil Arrington a écrit :

> Are there any known conflicts with having LO 4.0.4 and AOO 4.0 installed on the same
computer? In my never-ending, obsessive (and admittedly futile) search for computing perfection,
I want to try both programs to see which better meets my techno-needs.
>
> Virgil
>

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-help@openoffice.apache.org


Mime
View raw message