openoffice-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Patricia Hickin <pph...@gmail.com>
Subject Re: Thanks!! plus borders problem
Date Mon, 06 May 2013 23:00:10 GMT
Yes!!  That did it!  Thanks so much!!

Pat


On Mon, May 6, 2013 at 4:32 PM, Brian Barker <b.m.barker@btinternet.com>wrote:

> At 13:52 06/05/2013 -0400, Patricia Hickin wrote:
>
>> I am trying to add a border with a shadow, but the border will *not*
>> appear!  I go to Format > Page and click on the Borders tab, choose 5 pt,
>> color green -- but nothing shows.  If I add a shadow, the shadow shows but
>> not the border.
>>
>
> As well as setting the style and colour of the border (and shadow), you
> need to select something under "Line arrangement" to indicate on which
> sides you want the border to appear.  You can pick something under Default
> - you may want the second icon from the left, indicating all four sides -
> or make your own selection in the picture panel below.  If you don't make
> this selection, you get the left icon by default, which is nothing!
>
>
>  Although I click OK at the end, when I return to the same formatting
>> option, the 0.05pt option is selected instead of the 5.0.
>>
>
> That's because you (so far) asked for no border, so the style selection is
> forgotten.
>
> I trust this helps.
>
> Brian Barker
>
>
>
> ------------------------------**------------------------------**---------
> To unsubscribe, e-mail: users-unsubscribe@openoffice.**apache.org<users-unsubscribe@openoffice.apache.org>
> For additional commands, e-mail: users-help@openoffice.apache.**org<users-help@openoffice.apache.org>
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message