openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "technik_div@jrsch.de" <technik_...@jrsch.de>
Subject Re: Problem mit Formatierungen
Date Sat, 08 Jun 2019 05:38:31 GMT
Hallo,

noch mal eine Anfrge dazu. Danke für Eure Hilfen, Es klappt auch aber 
ist nicht stabil.
Mich wundert außerdem, warum manchmal ein großer Abstand unten bleibt, 
in den die nächste Zeile passen würde und manchmal nicht.

Das lässt mich rätseln. Folgendes.

ich füge oberhalb des Pseudokastens eine Zeile ein, bis die Fusszeile in 
die neue Seite rutscht. Dann lösche ich die Zeile wieder, aber die 
Fusszeile bleibt.

Erst wenn ich noch eine Zeile lösche und wieder hinzufüge ist es wieder 
richtig. Warum dieses Verhalten und was habe ich bei den Einstellungen 
übersehen?

(Ich weiß, Rahmen wären besser)

Horst



Am 07.06.2019 um 10:20 schrieb technik_div@jrsch.de:
> Hallo,
>
> Ich habe ein Problem mit der Formatierung eines Dokuments:
>
> https://www.dropbox.com/s/tk3wocw0qy27c0c/test.odt?dl=0
>
>
> Eine Formatvorlage Kasten hört immer etwas über dem Seitenrand unten auf.
>
> Der Kasten soll unten auf der Seite ganz unten aufhören, ohne auf die 
> nächste Seite überzuspringen,
>
> Aber auch ohne dass ein Rand unten bleibt.
>
>
> Was muss anders Formatiert sein?
>
>
> Horst
>
>
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
> For additional commands, e-mail: users-de-help@openoffice.apache.org
>

---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message