openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dave <davepo...@gmail.com>
Subject Re: Schwindel mit OpenOffice 4.1.4 ?
Date Wed, 08 Aug 2018 15:17:27 GMT
Was heißt das: "Sie hätten das sagen müssen"?

a) OpenOffice ist kostenlos und auch kostenlos zu beziehen über
https://www.openoffice.org/download/index.html

b) Es ist überhaupt nicht erforderlich, immer die neueste Version zu
installieren

c) wir alle sind nur "User", die sich gegenseitig helfen und auch per Du
unterwegs sind.

2018-08-08 16:17 GMT+02:00 wilfried-hogenmueller@t-online.de <
wilfried-hogenmueller@t-online.de>:

> Hallo Experten, ich habe OpenOffice 4.1.4 gekauft, kann die Software aber
> nicht installieren. Grund: Fehler 1316. Ich hatte vor Windows 10 eine alte
> Version OpenOffice 4.1.3 installiert und die verhindert die neue
> Installation: Konto bereits vorhanden, aus damit es geht nicht mit 4.1.4
> weiter.
> Sie hätten das sagen müssen, denn den Kauf kann ich von 4.1.4 wohl
> wegwerfen. Oder Sie bieten mir eine Alternative an.
>
> Ohne freundliche Grüße
>
> Wilfried Hogenmüller
> 

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message