openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jörg Schmidt <joe...@j-m-schmidt.de>
Subject RE: Probleme mit dem Linguistik-Modul Deutsch
Date Fri, 22 Jun 2018 09:14:48 GMT
Hallo, 

> From: Friedrich-wilhelm Dustmann [mailto:dustmannfw@aol.com] 
> Sent: Friday, June 22, 2018 8:25 AM
> To: users-de@openoffice.apache.org
> Subject: Probleme mit dem Linguistik-Modul Deutsch
> 
> 
> Sehr geehrte Damen und Herren,

Wir sind hier nur Anwender die sich gegeseitig helfen, das "Du" ist üblich.

> seitdem ich das Update auf die Version 4.1.5 gemacht habe, 
> funktioniert die automatische Silbentrennung nicht mehr. 
> Nachforschungen haben ergeben, dass das Linguistik-Modul auf 
> "Französisch(Belgien)" eingestellt ist, obwohl ich eine 
> deutsche Version installiert habe. Leider bietet das 
> Auswahlmenü an dieser Stelle nur die Sprachen "Französisch" 
> und "Italienisch". Auch eine nachträgliche Installation des 
> Sprachmoduls "Deutsch" hat keine Änderung gebracht. Meine 
> Frage ist: Wie bekomme ich das Linguistikmodul "Deutsch" installiert.

Ich würde das OpenOffice-Benutzerverzeichnis umbenennen:
http://de.openoffice.info/viewtopic.php?f=27&t=54231#p206070

und danach die deutschen Wörterbücher erneut installieren.


Gruß
Jörg


---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message