openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From christ...@soemtron.de (Christian)
Subject Re: Open office funktioniert nicht
Date Thu, 26 Apr 2018 09:45:00 GMT
Wolfgang Jäth <jawo.ml.hamster@arcor.de> schrieb:
> Passiert mir auch gelegentlich. Ist irgend ein Hänger, der sich
> nicht fassen lässt. Ich vermute aber, das hat weniger mit dem
> Programm selbst als eher mit irgend einer ungewöhnlichen lokalen
> Konstellation vond Hard- und/oder Software (z. B. Treiber) auf dem
> Rechner o. ä. zu tun.

> Bei mir klappt jedenfalls folgende Vorgehensweise (Reihenfolge
> genau einhalten, ist wichtig):

Oha. Mal sehen, ob mir das dann einfällt, wenn mal so ein hartnäckiger  
Fall eintreten sollte. ;-)

Da muß ja in einer der gezippten Dateien irgendein Eintrag verantwortlich  
sein, was sich eigentlich editieren lassen sollte.
Ähnliches mache ich bei einem Dokument mit diversen Buttons, die sich  
beim Anklicken aus unerklärlichem Grund minimal verschieben, was  
irgendwann störend ist. Die entpacke ich nachts automatisiert, korrigiere  
die Positionsangabe in der .xml-Datei und packe alles wieder. Evtl. kann  
man auch dem Problem hier so beikommen.

cu,
Christian

PGP Key available.



---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message