openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "gerhard-row@t-online.de" <gerhard-...@t-online.de>
Subject OpenOffice 4.1.3 installieren
Date Sat, 15 Oct 2016 00:23:23 GMT
Sehr geehrte Damen und Herren!

Folgendes Problem tritt bei mir auf: Ich möchte OpenOffice 4.1.3 
installieren, bekomme aber 4.1.2 nicht aus der Programmliste.

Es wird der Fehler _1316_ angezeigt, mit dem Zusatz, Konto ist bereits 
vorhanden.

MfG
G. Voß

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message