openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kuncl <klaus.ku...@ewetel.net>
Subject Re: Datenbank
Date Sun, 08 May 2016 13:27:57 GMT
Danke Jörg.
Es gab zunächst das Problem, dass beim Erstellen der Datenbank gefordert 
wurde, Java zu aktivieren. Daraufhin habe ich Java 64 bit installiert. 
Passiert ist ausser einer Fehlermeldung nicht. Daraufhin habe ich die 32 
bir Version installiert . Die Datenbank konnte erzeugt werden, 
abgespeichert werden, lässt sich aber nicht öffnen.
Soll ich OO erneut installieren, Java ändern, oder was geht sonst noch?
Gruß
Rosi
Am 08.05.2016 um 09:29 schrieb Jörg Schmidt:
> Hallo,
>
>> From: Kuncl [mailto:klaus.kuncl@ewetel.net]
>> Ich habe ein Problem zu Datenbanken.
>> Mit dem Datenbank Assistenten erzeuge ich eine Datenbank. Diese wird
>> erzeugt und sofort geschlossen.
>> Das Speichern der Datenbank erfolgt, jedoch wird Sie beim öffnen
>> ignoriert, als nicht vorhanden erkannt.
>> Was mache ich falsch ?
> Aus dem was Du schreibst ist nicht zu erkennen was Du falsch machst, ebenso ergibt ein
Test mit der aktuellen OO-Version 4.1.2 keinen Anhalt, denn es ist dort reibungslos möglich
eine Datenbank zu erzeugen und dabei sofort zu schliessen und sie verhält sich beim späteren
Öffnen ganz normal.
>
> Vielleicht meint ja:
>
> "jedoch wird Sie beim öffnen ignoriert, als nicht vorhanden erkannt"
>
> etwas Anderes als das die Datenbank nicht geöffnet wird?
>
>
>
> Gruß
> Jörg
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
> For additional commands, e-mail: users-de-help@openoffice.apache.org
>
>

-- 


---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message