openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From technik <technik_...@jrsch.de>
Subject Re: Fehler bei OpenOffice 4.1.2 - EPorto
Date Sat, 07 Nov 2015 16:30:21 GMT
Hallo,

viele Programme können (oder dürfen) nicht mit Openoffice kompatibel 
sein. Schick auf jeden Fall eine Beschwerde an den Support. Wenn das 
genug machen würden, könnte sich auch was ändern.

Horst

Am 05.11.2015 um 18:25 schrieb Detlef Nannen:
>
> Hallo,
>
> E-Porto ist gem. Post kompatibel mit den Versionen 3.3.0 bis 3.4.0.
>
> Unter einer 4.x-Version hat es z. B. bei mir nie funktioniert. Kann 
> klappen,  muss aber nicht.
>
> -- 
> Grüßle
> Detlef
>
> Am 05.11.2015 17:26 schrieb "Gerhartz V u I" <gerhartz-vui@t-online.de 
> <mailto:gerhartz-vui@t-online.de>>:
>
>     Sehr geehrte Damen und Herren,
>
>     anbei Fehlermeldung bei Einfügen von EPorto.
>
>
>     Mit freundlichen Grüßen
>     Volker Gerhartz
>


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message