openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rainer Mueller <rainer.muel...@m-dreieich.de>
Subject Installation OO 4.1.2 unter W10 mit Fehler 1316 abgebrochen
Date Mon, 02 Nov 2015 13:39:08 GMT
Hallo!
Ich hatte OO 4.1.1 installiert und wollte auf 4.1.2 gehen. Die 
Installation wurde abgebrochen mit Fehler 1316.
Die vielen Tipps in den Foren haben nicht geholfen; die vorgeschlagenen 
Tools von Microsoft sind entweder nicht mehr
verf├╝gbar oder laufen nicht unter W10 (z.Bsp FixIt).

Erstaunlicherweise konnte ich OO 4.1.1 wieder installieren ohne den oben 
genannten Fehler.

Meine Frage: Gibt es ein generelles Problem bei einem Upgrade von 4.1.1 
auf 4.1.2 unter W10 oder liegt es an meiner Konfiguration?

LG
Rainer Mueller


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message