openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Apo <apoth...@stadtapotheke-badaibling.de>
Subject Re: Autokorrect klappt nicht - Pfade sind ok
Date Thu, 13 Nov 2014 11:01:09 GMT
Hi Semmel nochmal,

das Kopieren (ca 120 MB) dauert trotz 16 GB RAM offenbar recht lange, 
mittlerweile
(nach 10 Min) ist alles da, wo es hingehört und auch der Umfang 
(Seiten/Wörter) stimmt.

Bleibt nur noch das Vergleichen (Seitenumbrüche usw) - ächz, wie gesagt.

Vielen Dank für den Tip!

Konrad


Am 13.11.2014 11:31, schrieb Apo:
> Hi Semmel,
>
> versucht ja: Aber da passiert Seltsames (Kopieren über "Alles auswählen")
> Das erzeugte Dokument hat 40 Seiten weniger, dafür ca 40.000 Wörter 
> mehr ,
> allerdings klappt jetzt Autokorrektur. Das hilft nicht wirklich.
>
> Ich muß mich halt doch daran machen, beide Dokumente zu vergleichen, 
> ächz.
> Ich hab schon das Dok, über zip geöffnet, finde aber dort nichts, mit 
> dem ich was anfangen kann.
>
> Gruß Konrad
>
> Am 13.11.2014 08:46, schrieb Semmel:
>>
>> Moin,
>>
>>
>> Apo schrieb am 12.11.2014 um 12:21:
>>> Win 7 64 bit / OO 4.1
>>>
>>> Hallo zusammen,
>>>
>>> ich habe ein einziges odt-Dokument, das seit kurzem (Anlaß 
>>> unbekannt) die Autokorrektur verweigert.
>>> Bisher ging das problemlos. Eingestellt sind die Standardpfade seit 
>>> der Installation.
>>>
>>> Öffne ich ein anderes Dokument, klappt die Autokorrektur ebenfalls.
>>>
>>> Öffne ich ein neues leeres Dokument, klappt darin die Autokorrektur 
>>> auch. Grübel grübel.
>>>
>>> Ursache ist wohl ein "Wurm" im betreffenden Dokument. Hat jemand 
>>> eine Idee, wie ich das abstellen kann?
>>
>> Hast du schon mal versucht, den "verwurmten" Inhalt in ein neues 
>> Dokument zu kopieren, dieses dann abzuspeichern und wieder zu öffnen?
>>
>> Liebe Grüße, Peter.
>>
>> ---------------------------------------------------------------------
>> To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
>> For additional commands, e-mail: users-de-help@openoffice.apache.org
>>
>>
>
>


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message