openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Werner W. Conrad" <voncon...@hotmail.de>
Subject Probleme beim öffnen von Fotos bei OpenOffice Writer
Date Mon, 20 Oct 2014 16:57:27 GMT




Guten Tag,

 

ich würde mich freuen wenn jemand Zeit hätte

sich mal mein Problem bei OpenOffice Writer vorzunehmen!

Genau wie bei mir stellt sich das Problem dar das auch ein anderer User hat:
 

mein Problem im Text Writer ist diesmal, dass die Grafiken aus Gallery
(außer 3-D-Grafiken), oder aus Datei (z.B. Eigene Bilder) nicht 
dargestellt werden, sondern nur als Rahmen (Platzhalter) erscheinen.
Dies passiert auch beim Kopieren und Einfügen von Bildern und Fotos 
aus dem Internet.
Beim Anklicken des Grafiksymbol im Rahmen erscheint die Makro-Liste. 
*Der Eintrag:* Grafik laden fehlerhaft.
Bitte helfen Sie mir!




Mit freundlichem Gruß



Vielen Dank vorab!

 

Werner Conrad
From: vonconrad@hotmail.de
To: users-de@openoffice.apache.org
Subject: Probleme beim öffnen von Fotos im Textprogramm
Date: Mon, 20 Oct 2014 17:38:38 +0200




Guten Tag,

 

ich würde mich freuen wenn jemand Zeit hätte

sich mal mein Problem bei OpenOffice Text anzuhören!

 

Wenn ich in einen Text den ich auf B5 schreibe

über die Option "Einfügen" ein Bild oder

eine Grafik einfüge kann ich das BILD nicht sehen.

 

Gehe ich auf Seitenübersicht sehe ich die Fotos!

 

Wenn ich drucke, werden die Fotos mitgedrukt

die ich allerdings vorher nicht bearbeiten konnte!

 

Bin völlig ratlos weil am Anfang hat es ein paarmal

geklappt!

 

Vielen Dank vorab!

 

Werner Conrad

 

 
 		 	   		   		 	   		  
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message