openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From RA Stehmann <anw...@rechtsanwalt-stehmann.de>
Subject Fwd: Fehler auf der Foren und Newsgroups Webseite
Date Mon, 06 Oct 2014 10:48:41 GMT


-------- Original Message --------
Subject: Fehler auf der Foren und Newsgroups Webseite
Date: Mon, 29 Sep 2014 11:04:08 +0200
From: Werner Schröder <Schuhfreund.Werner@gmx.de>
To: users-de@openoffice.apache.org

Hallo,
ich habe Open Office 4.1.0 installiert und damit Texte bearbeitet, die
ich zuvor in Word 2003 erstellt hatte. Die Speicherung dieser per Kopie
eingefügten Texte mit Bildern funktionierte aber nicht einwandfrei, und
ein Import der Texte ging gar nicht.
Dann las ich, dass eine neue Version (4.1.1) vorhanden ist, wollte diese
Version herunterladen, aber die Installation wurde mit Fehler 1714
abgebrochen.
Dann wollte ich die Version 4.1.0 löschen, ging aber auch nicht. Ich
habe den Virenscanner Antivirus Pro aus- und wieder eingeschaltet, kein
Ergebnis.
Was soll ich jetzt machen?

Wäre schön, wenn ich eine Antwort erhalte. Übrigens: Java kann ich auch
nicht updaten, da lässt sich auch eine alte Version nicht entfernen.
Seltsam, oder?

MfG
Werner Schröder



Mime
View raw message