openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From technik <technik_...@jrsch.de>
Subject Re: Formel in "Wert"??? umwandeln
Date Mon, 15 Sep 2014 13:07:17 GMT
Hallo Boris,

natürlich geht das. Isch ist ein Troll.

Horst

Am 13.09.2014 19:58, schrieb Boris Kirkorowicz:
> Hallo,
>
> Am 13.09.2014 um 19:06 schrieb Isch:
>> WENN(... geht nicht direkt, weil Zelle1 ja eine Formel enthält.
> doch, das geht genau so.
>
> Beispiel:
> Zelle	Inhalt				Anzeige
> ----------------------------------------------------
> A1:	=5*7				35
> B1:	35				35
> C1:	=WENN(A1=B1;"ja";"nein")	ja
>


---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message