openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Boris Kirkorowicz <boris-m...@kirk.de>
Subject Re: Formel in "Wert"??? umwandeln
Date Sat, 13 Sep 2014 17:58:17 GMT
Hallo,

Am 13.09.2014 um 19:06 schrieb Isch:
> WENN(... geht nicht direkt, weil Zelle1 ja eine Formel enthält.

doch, das geht genau so.

Beispiel:
Zelle	Inhalt				Anzeige
----------------------------------------------------
A1:	=5*7				35
B1:	35				35
C1:	=WENN(A1=B1;"ja";"nein")	ja

-- 
Mit freundlichem Gruß                                 Best regards
                           Boris Kirkorowicz

Signaturrichtlinie / key signing policy: http://www.kirk.de/openpgp/bki/
openpgp: D28F 1EAA E379 A3E4 404E B3EC DF4A 1ACD DE3A 4C87


Mime
View raw message