openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tauber <taub...@aon.at>
Subject Re: Wörterbuch ist weg
Date Fri, 11 Apr 2014 16:44:30 GMT
Hi Wolfgang!
Vermutlich hast du einen Text (aus dem Internet oder einem anderen 
Schriftstück)
in dein Writer Dokument kopiert.
Die "Sprache" ist ein ZEICHEN-Attribut (so wie z.B. "fett" oder "kursiv").
Die Sprache dürfte nicht derjenigen entsprechen, die du in deinem System 
benutzt.
Abhilfe:
Kompletten Text markieren und über: FORMAT / ZEICHEN... / SCHRIFT / SPRACHE
die gewünschte Sprache einstellen.
Dann klappt es auch wieder mit dem Wörterbuch.
Oder beim Kopieren von Texten diese OHNE FORMATIERUNG einfügen.
lg
Reinhard




Am 10.04.2014 20:35, schrieb w.ortloff@schnell-im-netz.de:
> ​Sehr geehrte Herren und Damen,
>
> seit ein paar Tagen funktioniert die Rechtschreibprüfung bei 4.01 nicht mehr. Ein geschriebener
Text ist bei jedem Wort rot unterringelt, auch bei den einfachen Bindewörtern wie "und, dann
das, der die, dass usw." von den Substantiven, Adjektiven und Verben ganz zu schweigen. Ich
wolltre mir selbst helfen, indem ich das Programm deinstalierte und neu aufspielte.Das Problem
blieb. Ich kann zwar jetzt jedes einzelne Wort unter "hinzufügen" in das Standartwörterbuch
eingeben, Dann kann ich gleich ganz selbst ein Wörterbuch wie ein Lexikon anlegen. Das wäre
sehr mühsam
>   
> Könnedn Sie mir helfen? Vielen Dank
>
> Ihr Wolfgang Ortloff
>
>
>


---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message