openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "3052192" <apoth...@stadtapotheke-badaibling.de>
Subject AW: (Kein Thema)
Date Mon, 23 Dec 2013 18:05:47 GMT
Hallo Dieter nochmal,
wenn du immer wieder versucht hast, ein Bild an derselben Stelle einzufügen,
ist dieser Bereich evt mit zahlreichen Rahmen vollgemüllt.
Vielleicht (wenn das vom Text her geht) damit ein neues Dokument anlegen und
dort versuchen, das Bild einzufügen. Sonst steht mein Angebot.
Gruß nochmal Kabe 

> -----Ursprüngliche Nachricht-----
> Von: 3052192 [mailto:apotheke@stadtapotheke-
> badaibling.de]
> Gesendet: Montag, 23. Dezember 2013 18:40
> An: users-de@openoffice.apache.org
> Betreff: AW: (Kein Thema)
> 
> Hallo Dieter,
> 
> Du kannst mir das Problem an meine Mailadresse
> schicken. Mit dem Anhang ging
> nichts.
> 
> Bitte Bilddatei und das Dokument, in das eingefügt
> werden soll,  als
> SEPARATE Datei beilegen!
> 
> Gruß Konrad
> 
> 
> 
> -----Ursprüngliche Nachricht-----
> Von: Hass29@aol.com [mailto:Hass29@aol.com]
> Gesendet: Montag, 23. Dezember 2013 15:02
> An: users-de@openoffice.apache.org
> Betreff: (Kein Thema)
> 
> 
> 
> Hallo Konrad
> 
> Danke für Deine Antwort,leider ist das Problem
> damit nicht gelöst.
> 
> Das Bild einfügen ist ja kein Problem aber was dabei
> raus kommt ist das
> Problem.
> 
> Ich kann das Bild nicht sehen wenn ich es eingefügt
> habe,
> 
> Es ist ein Rahmen da und in diesem Rahmen steht
> oben links nur Grafik 1
> ,kein Bild zu sehen.
> 
> Früher konnte ich einfügen und das Bild erschien mit
> Rahmen.
> 
> Ich werde eine Seite mit dem Problem anhängen und
> hoffe Du kannst es öffnen.
> 
> Liebe Grüße
> 
> Dieter Hass
> 
> 



---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message