openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "KH.Lemke" <KH.Le...@onlinehome.de>
Subject Problem bei Installation von 4.0.0
Date Mon, 05 Aug 2013 19:44:42 GMT
Wir haben ein großes Problem bei der Installation von OpenOffice 4.0.0 
im System VISTA. Nach dem Downloaden der Software und dem Aufruf des 
Installations-Programmes wird zunächst richit extrahiert. Aber dann 
erscheint der Installations-Assistent mit der Bemerkung "Willkommen beim 
Installationsassistenten von OpenOffice 4.0.0" und dazu ein weiteres 
Fenster mit flg. Text: "Eine neuere OpenOffice 4.0.0 Version wurde auf 
dem System gefunden. Um eine ältere Version zu installierend, muss 
zuerst die neuere Version entfernt werden." Wenn man dann ok drückt, 
erscheint im Installationeassistenten das "Beenden" und das neue 
OpenOffice lässt sich also grundsätzlich nicht installieren.Das 
Merkwürdige ist, dass es gar keine neuere Version von OpenOffice 4.0.0 
geben kann und dass ich sie auch nicht habe. Warum lässt sich das 
Programm nicht installieren? Ist es ein Programm-Fehler im 
Installationsprogramm und haben wohl andere auch schon dieses Problem 
erlebt? Vielen  Dank für Ihre Antworten!
Mit freundlichen Grüßen
Karl-Heinz Lemke

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message