openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Roland Volak <querol...@gmx.de>
Subject Extensions-Installation AOO 4.0.0
Date Sat, 27 Jul 2013 13:56:33 GMT
Hallo Liste,

ich hätte gern gewusst, was folgende Hinweis mir sagen soll. Den bekam 
ich zweimal beim Duden-Korrektor 6.0 gezeigt, nachdem ich nach AOO 4.0.0 
auch die Extensionen wie bei der Vorgängerversion installieren wollte. 
AOO 3.4.1 hatte ich vorher entfernt.

* loading component library failed:///C:Dokumente%und 
%20Einstellungen/Roland/Anwendungsdaten/OpenOffice/4/user/uno_packages/cache/uno_packages/sv2anpg.tmp_/Duden-Korrektor-OpenOffice.oxt/duden_korrektormi.dll*

und nach OK kann ich die Duden-Korrektor 6 nicht aktivieren.

Ähnlich sah es auch bei der PDF-Import 1.0.4-Erweiterung aus.

Ich habe Win XP Pro, JRE 7.25.

Vielen Dank
Roland

Leider hatte ich eben den Gruß vergessen. Soviel Zeit muss sein!

---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message