openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From chindog <chindo...@freenet.de>
Subject Re: Tabellen vergleichen... aber wie ???
Date Fri, 02 Nov 2012 11:38:36 GMT
Klappt irgendwie nicht :(
Habe die Tabellen so umgeformt, wie beschrieben; die Formel eingefügt und nun 
steht im Feld "E1" (wo ich die Formel eingegeben habe) ein einsamer Name :(

Die Tabelle 1 hat 345  Felder; die Tabelle 2 204 Felder. 
Anhand der mnummer muß ich die 141 rausfinden, die nicht gezahlt haben - oder 
die 204, die gezahlt haben...... Egal wie .....
Stehe hier echt auf den Schlauch......
Nochmals danke
Axel
Am Montag, 29. Oktober 2012 schrieb Jörg Schmidt:
.
> 
> Dann verwende SVERWEIS(), ich schrieb es bereits. Wenn in Tabelle 2 Spalte
> E Meier auftauchen soll muß Tabelle1 zweckmäßig so umsortiert werden das
> vorne die Nummer und dann Name und Nachname steht und in Tabelkle 2 gehört
> in E1 die Formel:
> 
> =SVERWEIS(A1;Tabelle1.A1:D20;2)
> 
> Gruß
> Jörg
> 
> 
> P.S.
> Antworten NUR in die Mailingliste!
> 
> 
> ---------------------------------------------------------------------
> 
> Abmelden von der Mailingliste:
> ooo-users-de-unsubscribe@incubator.apache.org Informationen:
> http://www.openoffice.org/de/
> 
> To unsubscribe, e-mail: ooo-users-de-unsubscribe@incubator.apache.org
> For additional commands, e-mail: ooo-users-de-help@incubator.apache.org


-- 


Mime
  • Unnamed multipart/alternative (inline, 7-Bit, 0 bytes)
View raw message