openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From avirbhav sprotte <...@dantien.org>
Subject Calc-Formel-Wert
Date Sun, 28 Oct 2012 17:49:27 GMT
Hallo,

in der folgenden Formel:
 
=SUMMEWENN(D25:D42;$B15;E25:E42)

repräsentiert der Ausdruck $B15 z.B. den Wert 4, der z.B. von 4,1 bis
4,9 reicht!

D.h. ich möchte eine Summe aus der Spalte E haben, die für alle Werte
aus der Spalte D gilt, die von 4,1 bis 4,9 reichen.

Für eine Übersichtstabelle habe ich den Oberbegriff Versicherung = 4
gewählt. Für eine bessere Übersicht möchte ich jedoch diesen Begriff in
Auto- 4,1, Kranken- 4,2, Haftpflichtversicherung 4,3 etc, eingeben.
Benötige in der Übersicht jedoch ausschließlich den Oberbegriff
Versicherung.

Wie bekomme ich diese Aufgabe am besten gelöst?

LG Avi 


---------------------------------------------------------------------

Abmelden von der Mailingliste: ooo-users-de-unsubscribe@incubator.apache.org 
Informationen: http://www.openoffice.org/de/

To unsubscribe, e-mail: ooo-users-de-unsubscribe@incubator.apache.org
For additional commands, e-mail: ooo-users-de-help@incubator.apache.org


Mime
View raw message