openoffice-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Issue 125054] Cannot Install 4.0.1 because of error 1316
Date Thu, 05 Jun 2014 17:20:54 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=125054

Ariel Constenla-Haile <arielch@apache.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|Cannot Install Non Beta     |Cannot Install 4.0.1
                   |4.0.1 because f error       |because of error 1316

-- 
You are receiving this mail because:
You are the assignee for the issue.
You are watching all issue changes.

Mime
View raw message