openoffice-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jim Jagielski <...@jaguNET.com>
Subject Re: FYI: The OO 4.1.4 Mac problem
Date Sat, 11 Nov 2017 21:27:34 GMT
Just a FYI that I am trying various permutations of libxml2 and
lbxslt to try to resolve the issue...


> On Nov 10, 2017, at 6:33 AM, Jim Jagielski <jim@jaguNET.com> wrote:
> 
> Anyone have any idea why these 2 issues would be so
> dependent on the xml2/xslt libraries being used??
> 
>> On Nov 9, 2017, at 1:18 PM, Rory O'Farrell <ofarrwrk@iol.ie> wrote:
>> 
>> 
>> For information: the Mac 4.1.4 chart problem is starting to surface on the Forum
- there have been several reports of it today.  I explain that the fix has produced unwanted
side effects and recommend reverting to OO 4.1.3 fir the time being.
>> 
>> Rory
>> 
>> -- 
>> Rory O'Farrell <ofarrwrk@iol.ie>
>> 
>> ---------------------------------------------------------------------
>> To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
>> For additional commands, e-mail: dev-help@openoffice.apache.org
>> 
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
> For additional commands, e-mail: dev-help@openoffice.apache.org
> 


---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
For additional commands, e-mail: dev-help@openoffice.apache.org


Mime
View raw message