openoffice-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Matthias Seidel <matthias.sei...@hamburg.de>
Subject Re: Increase minimum Java version from 5 to 7/8 ?
Date Sun, 09 Jul 2017 18:57:37 GMT
Am 09.07.2017 um 18:38 schrieb Damjan Jovanovic:
> Please provide a full log and build options / setup. My Windows trunk
> builds perfectly.

Hi Damjan,

I will do so when I have time for trunk.
At the moment I will concentrate on 4.1.4.

Regards, Matthias


Mime
View raw message