openoffice-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Peter Kovacs <peter.kov...@posteo.de>
Subject Fwd: [Issue 121930] Tracking Issue for Spell Checking Not Working
Date Tue, 13 Jun 2017 04:51:16 GMT
This bug seems old.
Should we keep it around?

I don't know. What are the action point in this one?


-------- Ursprüngliche Nachricht --------
Von: bugzilla@apache.org
Gesendet: 13. Juni 2017 02:49:05 MESZ
An: issues@openoffice.apache.org
Betreff: [Issue 121930] Tracking Issue for Spell Checking Not Working

https://bz.apache.org/ooo/show_bug.cgi?id=121930

--- Comment #127 from Joe <ponusjoe42@yahoo.com> ---
This is one of the most useless “help” sites I have ever seen. And most of the
responses here are ridiculous. Aren't the developers here supposed to update
these programs when a bug is found?
I don't know about anybody else but my spellcheck just stops working. Twice. So
I just deleted the program and reinstalled it. Works fine. I didn't change any
directory names, didn't add any remotely related programs, have no detectable
virus, the spellcheck just stops working from what appears to be an internal
problem. So fix it. Jeez!

-- 
You are receiving this mail because:
You are the assignee for the issue.

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
For additional commands, e-mail: dev-help@openoffice.apache.org


Mime
View raw message