openoffice-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Patricia Shanahan <p...@acm.org>
Subject Fwd: 4.1.3_release_blocker requested: [Issue 127127] English dictionary included in 4.1.3 installer is outdated
Date Wed, 21 Sep 2016 18:39:39 GMT
How would granting 4.1.3_release_blocker on this impact progress on the 
builds?


-------- Forwarded Message --------
Subject: 4.1.3_release_blocker requested: [Issue 127127] English 
dictionary included in 4.1.3 installer is outdated
Date: Wed, 21 Sep 2016 18:37:17 +0000
From: bugzilla@apache.org
Reply-To: dev@openoffice.apache.org
To: dev@openoffice.apache.org

Pedro <pedlino@gmail.com> has asked  for 4.1.3_release_blocker:
Issue 127127: English dictionary included in 4.1.3 installer is outdated
https://bz.apache.org/ooo/show_bug.cgi?id=127127

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
For additional commands, e-mail: dev-help@openoffice.apache.org


---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
For additional commands, e-mail: dev-help@openoffice.apache.org


Mime
View raw message