openoffice-commits mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From di...@apache.org
Subject svn commit: r1742938 - /openoffice/ooo-site/trunk/content/nl/download/full_vs_lp.html
Date Mon, 09 May 2016 12:40:31 GMT
Author: digro
Date: Mon May  9 12:40:31 2016
New Revision: 1742938

URL: http://svn.apache.org/viewvc?rev=1742938&view=rev
Log:
typo's corrected

Modified:
    openoffice/ooo-site/trunk/content/nl/download/full_vs_lp.html

Modified: openoffice/ooo-site/trunk/content/nl/download/full_vs_lp.html
URL: http://svn.apache.org/viewvc/openoffice/ooo-site/trunk/content/nl/download/full_vs_lp.html?rev=1742938&r1=1742937&r2=1742938&view=diff
==============================================================================
--- openoffice/ooo-site/trunk/content/nl/download/full_vs_lp.html (original)
+++ openoffice/ooo-site/trunk/content/nl/download/full_vs_lp.html Mon May  9 12:40:31 2016
@@ -26,8 +26,8 @@
   <p>Wanneer u één of meer talen wilt gebruiken in Apache OpenOffice voor de
gebruikersinterface (bijvoorbeeld menu's, dialoogvensters en
   berichten ) en onderwerpen van de Help, dan wordt aanbevolen om taalpakketten te gebruiken.
Het idee is om een basisinstallatie te hebben voor,
   bijv., Nederlands (nl) en aanvullende talen daarbij, zonder dat een volledige installatie
voor elke taal nodig is. Hiertoe dient
-  elk taalpakket te worden geïnstalleerd bovenop een volledige installatie. Belangrijks
is dat hetzelfde versienummer en
-  platform moet overeen komen met de basisinstallatie (het is bijvoorbeeld niet mogelijk
om een taalpakket te installeren van de uitgave
+  elk taalpakket te worden geïnstalleerd bovenop een volledige installatie. Belangrijk
is dat hetzelfde versienummer en
+  platform overeen moet komen met de basisinstallatie (het is bijvoorbeeld niet mogelijk
om een taalpakket te installeren van de uitgave
   4.0.0 bovenop de basisinstallatie van 4.1.0).</p>
 
   <p>Taalpakketten bevatten alleen bronbestanden om menu's, dialoogvensters, berichten,
etc. in uw favoriete taal weer te geven maar er
@@ -39,7 +39,7 @@
 
   <p><b>Onthoud alstublieft het volgende:</b><br />
   Momenteel zijn woordenboeken niet opgenomen in taalpakketten, alleen in volledige installaties.
Deze beperking is een technisch
-  probleem dat nog steeds dient te wordne opgelost, bekijk <a href="https://issues.apache.org/ooo/show_bug.cgi?id=124473">Bug
124473</a> voor meer details.<br/>
+  probleem dat nog steeds dient te worden opgelost, bekijk <a href="https://issues.apache.org/ooo/show_bug.cgi?id=124473">Bug
124473</a> voor meer details.<br/>
   Gebruikers die taalpakketten installeren moeten een extra stap doen om handmatig het passende
woordenboek te downloaden van de
   <a href="http://extensions.openoffice.org/en/search?query=dictionaries" title="Get Apache
OpenOffice Extensions and Dictionaries" target="_blank">website voor Extensies </a>.<br/>
   Woordenboeken worden onafhankelijk van het uitgaveschema van Apache OpenOffice verbeterd



Mime
View raw message