openmeetings-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Maxim Solodovnik <solomax...@gmail.com>
Subject Re: Error Missing[556]
Date Fri, 01 Mar 2013 11:43:58 GMT
you need to run install to fill your DB


On Fri, Mar 1, 2013 at 6:02 PM, Aysha Saddiqa <ayshasaddiqa@yahoo.com>wrote:

> I restart my server even my system also but still getting the same error.
> One thing more I have 48 tables in Database OpenMeetings and the database
> tables have no data. I think here's something wrong and it may be the cause
> of such error.
>
>   ------------------------------
> *From:* Kamran Asif <kamranasif@gmail.com>
> *To:* user@openmeetings.apache.org; Aysha Saddiqa <ayshasaddiqa@yahoo.com>
>
> *Sent:* Friday, March 1, 2013 3:45 PM
>
> *Subject:* Re: Error Missing[556]
>
> ok aysha ,,   just restart ur server let every thing get fresh,,,,,now tryin the web
broswer"
> http://localhost:5080/openmeetings/" or try
> http://localhost:8080/openmeetings  this time prot 8080..ok ... let me
> know the status
>
>
>
> On Fri, Mar 1, 2013 at 1:00 PM, Aysha Saddiqa <ayshasaddiqa@yahoo.com>wrote:
>
>  I got the error when click on "Enter the Application" on the "
> http://localhost:5080/openmeetings/" the screeshot is attached. Please
> view it.
>
>   ------------------------------
> *From:* Kamran Asif <kamranasif@gmail.com>
> *To:* user@openmeetings.apache.org; Aysha Saddiqa <ayshasaddiqa@yahoo.com>
>
> *Sent:* Friday, March 1, 2013 12:51 PM
>
> *Subject:* Re: Error Missing[556]
>
>  ok, when did u get this error.... ?
>
> where ? at the time of login...or  by  accessing ur openmeeting page in
> the broswer...can u send snapshot ?
>
>
>
> On Fri, Mar 1, 2013 at 12:28 PM, Aysha Saddiqa <ayshasaddiqa@yahoo.com>wrote:
>
>  Can anyone please tell me how to resolve this error?
> Waiting for your kind reply.
> Thanks
>
>   ------------------------------
> *From:* Maxim Solodovnik <solomax666@gmail.com>
> *To:* Openmeetings user-list <user@openmeetings.apache.org>
> *Sent:* Friday, March 1, 2013 11:45 AM
>
> *Subject:* Re: Error Missing[556]
>
>  Why do you ask me? It was your idea to use ant one more time :)
> On Mar 1, 2013 1:42 PM, "Aysha Saddiqa" <ayshasaddiqa@yahoo.com> wrote:
>
>  The log files are attached. Please view the files and let me know what
> issue cause this error.
>
>   ------------------------------
> *From:* George Kirkham <gkirkham@co2crc.com.au>
> *To:* user@openmeetings.apache.org
> *Sent:* Friday, March 1, 2013 10:24 AM
> *Subject:* RE: Error Missing[556]
>
>   Aysha,
>
> Was  Kamran able to assist you?
>
> Can you find the reports for this error in your red5\log files ?  If so
> can you please email us a number of the lines around the error so we can
> see what could be causing the issue.
>
> What ports are you using for OpenMeetings, the standard 5080, 8088, and
> 1935 ports ?
>
>
> Kamran,
>
> How did you resolve this issue when you had it?
>
>
>  Thanks,
>
> George Kirkham
>
>
>
>  *From:* Aysha Saddiqa [mailto:ayshasaddiqa@yahoo.com]
> *Sent:* Friday, 1 March 2013 3:34 PM
> *To:* user@openmeetings.apache.org
> *Subject:* Re: Error Missing[556]
>
>  Hi,
>  I also having the problem of "NetCoonection.Connect Failed". Error
> Missing[556] Error Missing[642]. Have you solved it?
>
>   ------------------------------
>  *From:* Kamran Asif <kamranasif@gmail.com>
> *To:* user@openmeetings.apache.org; user-info@openmeetings.apache.org
> *Sent:* Wednesday, February 27, 2013 8:20 PM
> *Subject:* Error Missing[556]
>
>  Hello All,
>  I have two qustions. please help me
>
> 1. Can you tell me how to change help and support links listed below the
> profile picture.
>
>  2. When i access my system to test the link. My web brower shows  "
> NetConnection.Connect Failed". Error. Missing[556] Error Missing [642].
> word document file is enclosed with this email showing about the error
>
> waiting for your kind reply
> Best regards,
>
>
>
>
>
>
>
>
>
>
>
>
>
> This email was sent safely using HotspotShield VPN.
> The sender enjoys on-line privacy, security and malware protection
> provided by Hotspot Shield. Download now <http://54.247.56.43/email10>
>
>
> If this email got to you in error, please report all<http://54.247.56.43/q?iGfT4LDiCkfMXZiNfTkBnv1huTM3FG7UUuvGvBn3-FXg>issues.
>



-- 
WBR
Maxim aka solomax

Mime
View raw message