openmeetings-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ram Ayyalaraju <ram.ayyalar...@gmail.com>
Subject Re: Error Missing[556]
Date Fri, 01 Mar 2013 09:57:56 GMT
Guys; can you pl remove me from this thread?. Not sure who has added, i
guess mistakenly somebody added.

Regards,
Ram Ayyalaraju


On Fri, Mar 1, 2013 at 12:15 PM, Maxim Solodovnik <solomax666@gmail.com>wrote:

> Why do you ask me? It was your idea to use ant one more time :)
> On Mar 1, 2013 1:42 PM, "Aysha Saddiqa" <ayshasaddiqa@yahoo.com> wrote:
>
>> The log files are attached. Please view the files and let me know what
>> issue cause this error.
>>
>>    ------------------------------
>> *From:* George Kirkham <gkirkham@co2crc.com.au>
>> *To:* user@openmeetings.apache.org
>> *Sent:* Friday, March 1, 2013 10:24 AM
>> *Subject:* RE: Error Missing[556]
>>
>> Aysha,
>>
>> Was  Kamran able to assist you?
>>
>> Can you find the reports for this error in your red5\log files ?  If so
>> can you please email us a number of the lines around the error so we can
>> see what could be causing the issue.
>>
>> What ports are you using for OpenMeetings, the standard 5080, 8088, and
>> 1935 ports ?
>>
>>
>> Kamran,
>>
>> How did you resolve this issue when you had it?
>>
>>
>> Thanks,
>>
>> George Kirkham
>>
>>
>>
>> *From:* Aysha Saddiqa [mailto:ayshasaddiqa@yahoo.com]
>> *Sent:* Friday, 1 March 2013 3:34 PM
>> *To:* user@openmeetings.apache.org
>> *Subject:* Re: Error Missing[556]
>>
>> Hi,
>> I also having the problem of "NetCoonection.Connect Failed". Error
>> Missing[556] Error Missing[642]. Have you solved it?
>>
>> ------------------------------
>> *From:* Kamran Asif <kamranasif@gmail.com>
>> *To:* user@openmeetings.apache.org; user-info@openmeetings.apache.org
>> *Sent:* Wednesday, February 27, 2013 8:20 PM
>> *Subject:* Error Missing[556]
>>
>> Hello All,
>> I have two qustions. please help me
>>
>> 1. Can you tell me how to change help and support links listed below the
>> profile picture.
>>
>> 2. When i access my system to test the link. My web brower shows  "
>> NetConnection.Connect Failed". Error. Missing[556] Error Missing [642].
>> word document file is enclosed with this email showing about the error
>>
>> waiting for your kind reply
>> Best regards,
>>
>>
>>
>>
>>

Mime
View raw message