openmeetings-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Bart Coninckx <bart.conin...@telenet.be>
Subject Re: Joomla and OM
Date Mon, 28 Jan 2013 10:19:02 GMT
Yes, that's what I saw in your reply. Question though is what you did 
have them working, because when you install them like they are, they do 
no work on a stock 2.5 Joomla install.


Cheers,

BC


On 01/28/13 11:08, Maxim Solodovnik wrote:
> Hello Bart,
>
> The versions of OM and Joomla I have tested worked as expected
>
>
> On Mon, Jan 28, 2013 at 4:57 PM, Bart Coninckx 
> <bart.coninckx@telenet.be <mailto:bart.coninckx@telenet.be>> wrote:
>
>     Hi Maxim,
>
>     I noticed you mentionned on the OM mailing list that you, in reply
>     to someone who did, did not have any problems installing the
>     Joomla plugin. I'm facing the same problem as this guy, with the
>     same error message. Did you do anything special to get this going?
>
>
>     cheers,
>
>     \m/
>
>     BC
>
>
>
>
> -- 
> WBR
> Maxim aka solomax


Mime
View raw message