openmeetings-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From greenes <zurca...@gmail.com>
Subject RE: Sending mails to external users
Date Tue, 15 Jan 2013 11:50:05 GMT
Mukesh change the port:

SMTP-Server Port: 587

Regards

Alvaro




El mar, 15-01-2013 a las 20:38 +1000, Stephen Cottham escribió:
> Did you make sure you restarted the Red5 service after you made the
> changes to the config?
> 
>  
> 
> Stephen Cottham
> Group IT Manager (Associate)
> 
> Robert Bird Group
> Level 5, 333 Ann St
> Brisbane, Queensland, 4000, Australia
> 
> Phone: +6173 319 2777 (AUS)
> 
> Phone: +44207 633 2880 (UK)
> 
> Fax: +6173 319 2799
> 
>  
> 
> Mobile:  +61400 756 963 (AUS)
> 
> Mobile:  +447900 918 616 (UK)
> 
> Web: www.robertbird.com
> 
> 
> 
> This email and any attachments are confidential and may contain
> legally privileged information or copyright material. Unless expressly
> stated, confidentiality and/or legal privilege is not intended to be
> waived by the sending of this email. The contents of this email,
> including any attachments, are intended solely for the use of the
> individual or entity to whom they are addressed. If you are not an
> intended recipient, please contact us immediately by return email and
> then delete both messages. You may not otherwise read, forward, copy,
> use or disclose this email or any attachments. Any views expressed in
> this email are those of the individual sender except where the sender
> expressly, and with authority, states otherwise. It is your
> responsibility to check any attachments for viruses or defects before
> opening or sending them on. None of the sender or its related entities
> accepts any liability for any consequential damage resulting from this
> email containing computer viruses. 
> 
> 
> 
> 
> Disclaimer added by CodeTwo Exchange Rules
> www.codetwo.com
> 
> From: Mukesh Reddy [mailto:mukesh@ustechsolutions.com] 
> Sent: 15 January 2013 10:37
> To: openmeetings-user@incubator.apache.org
> Subject: Sending mails to external users
> 
> 
>  
> 
> Hello everyone,
> 
>  
> 
>                 I configured the mail id and password to send mails by
> using gmail as smtp but still I am not receiving mails here I am
> attaching a screen shot of the configuration can any help where I was
> wrong in configuration.
> 
>  
> 
> Thanks and Regards,
> 
> Mukesh
> 
>  
> 
> Mukesh Reddy | Associate Java Engineer
> 
> Cell- +91 97033 66956 | Desk- +91 (40) 67339604
> 
>  
> 
> Description: us_tech_solutions_medium-001
> 
>  
> 
> Reduce your Carbon Footprint, Think before you print
> 
>  
> 
>  
> 
> 



Mime
View raw message