openmeetings-user-espanol mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Formación Montagut <formacionmonta...@gmail.com>
Subject ¿Problemas de rendimiento del programa o problemas del programa?
Date Sat, 17 Aug 2013 08:53:50 GMT
Hola a todos.

Tras un tiempo probando Openmeetings, estoy algo... descontento. No sé si
las experiencias que me están aconteciendo a mí son por falta de
características del programa o no sé...

A ver, pongo todo lo que noto que me falla...

1) Cuando escribo en la pizarra... noto que va bien, pero cuando hay 2-4
pizarras, empiezo a tener problemas.

Intento escribir un "6" rápido y no recoge toda la información, o sea, no
es un "6" fluido, sino recortado en líneas y demás...

Difícil de explicar, pero es así. Si intentas escribir rápido... como si no
captara toda la información...

2) Cuando pongo un .pdf, la gente a la que le dado clases, unos me dicen
«¡Bien! y otros «Se ve muy pequeño». Le he dado a lo de pantalla completa,
a lo del 100, al ciento y al miento... pero nada... ¿es un bug conocido, os
pasa?

Es que todo esto se resume en una cosa absurda...

Lo ideal en mi caso es algo que me pregunto... ¿para qué sirve OM? Porque
lo que me sale mejor es compartir escritorio y que, a través de eso, mis
usuarios vean Mypaint (programa de Linux) porque allí puedo escribir con
absoluta comodidad... ¡lo cual resulta absurdo! Para eso, uso Skype o
cualquier otra herramienta que comparta escritorio...

En conclusión, la experiencia con Openmeetings me está resultando
tremendamente incómoda por esos detalles, pero mi pregunta es. ¿Estas dos
cosas que os comento es normal? Mi objetivo es usar OM como academia de
clases de grupo reducido... pero es que estas dos cosas hacen de esto algo
imposible.

Os comento, por si lo requerís que OM lo tengo en un server dedicado de
estas características...haciendo un lspci

00:00.0 Host bridge: Advanced Micro Devices [AMD] nee ATI RS690 Host Bridge
00:01.0 PCI bridge: Advanced Micro Devices [AMD] nee ATI RS690 PCI to PCI
Bridge (Internal gfx)
00:04.0 PCI bridge: Advanced Micro Devices [AMD] nee ATI Device 7914
00:05.0 PCI bridge: Advanced Micro Devices [AMD] nee ATI RS690 PCI to PCI
Bridge (PCI Express Port 1)
00:12.0 SATA controller: Advanced Micro Devices [AMD] nee ATI SB600
Non-Raid-5 SATA
00:13.0 USB controller: Advanced Micro Devices [AMD] nee ATI SB600 USB
(OHCI0)
00:13.1 USB controller: Advanced Micro Devices [AMD] nee ATI SB600 USB
(OHCI1)
00:13.2 USB controller: Advanced Micro Devices [AMD] nee ATI SB600 USB
(OHCI2)
00:13.3 USB controller: Advanced Micro Devices [AMD] nee ATI SB600 USB
(OHCI3)
00:13.4 USB controller: Advanced Micro Devices [AMD] nee ATI SB600 USB
(OHCI4)
00:13.5 USB controller: Advanced Micro Devices [AMD] nee ATI SB600 USB
Controller (EHCI)
00:14.0 SMBus: Advanced Micro Devices [AMD] nee ATI SBx00 SMBus Controller
(rev 14)
00:14.1 IDE interface: Advanced Micro Devices [AMD] nee ATI SB600 IDE
00:14.3 ISA bridge: Advanced Micro Devices [AMD] nee ATI SB600 PCI to LPC
Bridge
00:14.4 PCI bridge: Advanced Micro Devices [AMD] nee ATI SBx00 PCI to PCI
Bridge
00:18.0 Host bridge: Advanced Micro Devices [AMD] K8 [Athlon64/Opteron]
HyperTransport Technology Configuration
00:18.1 Host bridge: Advanced Micro Devices [AMD] K8 [Athlon64/Opteron]
Address Map
00:18.2 Host bridge: Advanced Micro Devices [AMD] K8 [Athlon64/Opteron]
DRAM Controller
00:18.3 Host bridge: Advanced Micro Devices [AMD] K8 [Athlon64/Opteron]
Miscellaneous Control
01:05.0 VGA compatible controller: Advanced Micro Devices [AMD] nee ATI
RS690M [Radeon X1200 Series]
02:00.0 Ethernet controller: Intel Corporation 82573L Gigabit Ethernet
Controller
03:00.0 Ethernet controller: Intel Corporation 82573L Gigabit Ethernet
Controller

Y se instaló siguiendo los pasos del Manual que Álvaro colgó en el sitio de
OM.

Un saludo.

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message