openmeetings-user-espanol mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alvaro <zurca...@gmail.com>
Subject Re: Request OpenMeetings! OpenMeetings Service failed and no response was returned.
Date Thu, 07 Feb 2013 19:34:30 GMT
...Iván, sabes abrir los puertos en Firestarter?

La IP que has de poner en el plugin de OM en Moodle
es la externa.

..........

El jue, 07-02-2013 a las 15:18 +0100, Iván Servia escribió:
> En principio los tengo abiertos. También lo he desactivado y el problema
> persiste. La ip que tengo que poner en moodle es la externa, verdad?
> P.d. Sigo teniendo acceso a moodle y openmeetings de modo independiente.
> 
> El jueves, 7 de febrero de 2013, Alvaro escribió:
> 
> >
> > ...has abierto los puertos en Firestarter?
> > ...sabes como abrirlos en Firestarter?
> >
> > ...........
> >
> > El mié, 06-02-2013 a las 19:31 +0100, Iván Servia escribió:
> > > 1)
> > > Desde localhost (la pc donde has instalado la iso)
> > > funciona todo correctamente? *Sí*. Me hace un redirect a la ip (pongo
> > > localhost/moodle). En el caso de openmeetings funciona sin problema.
> > >
> > > 2)
> > > Desde tu red local funciona todo? *Sí*.
> > >
> > > 3)
> > > Desde una pc en internet:
> > >
> > > # Accedes a OM ? *Sí*
> > > # Accedes a Moodle ? *Sí*
> > > # Accedes a Moodle y desde Moodle accedes a la sala OM? *No*
> > >
> > > 4)
> > > Has abierto los puertos 5080 y 1935 en Firestarter y en tu router? *Sí.
> > Lo
> > > he comprobado haciendo un escaneo de puertos y me dice que están
> > abiertos.
> > > He comprobado la configuración del router. El puerto 80 también está
> > > abierto. He visto algo del 8080 por los foros, que sí me aparece
> > cerrado.*
> >
> >
> >
> 



Mime
View raw message