openmeetings-commits mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Maxim Solodovnik (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (OPENMEETINGS-1014) Rooms are not loaded
Date Fri, 20 Jun 2014 05:44:25 GMT

     [ https://issues.apache.org/jira/browse/OPENMEETINGS-1014?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Maxim Solodovnik updated OPENMEETINGS-1014:
-------------------------------------------

      Component/s: UI
    Fix Version/s: 3.0.3
         Assignee: Maxim Solodovnik

Maybe you haven't updated config.xml?
Or haven't changed application.base.url in Admin->Config?

> Rooms are not loaded 
> ---------------------
>
>                 Key: OPENMEETINGS-1014
>                 URL: https://issues.apache.org/jira/browse/OPENMEETINGS-1014
>             Project: Openmeetings
>          Issue Type: Bug
>          Components: UI
>    Affects Versions: 3.0.2
>         Environment: ubuntu 12.04
>            Reporter: umadevi
>            Assignee: Maxim Solodovnik
>             Fix For: 3.0.3
>
>
> Hi,
> I'm using 3.0.2 version all the functionality are working fine in my locally(local host).
> Now i try to access from the outer port login successfully... but rooms are not working...
when itry to enter the room it loaded and finally shows empty blank screen 
> my outer port:203.109.109.190:5080/roycemeet
> username:demo/demo@123



--
This message was sent by Atlassian JIRA
(v6.2#6252)

Mime
View raw message