openmeetings-commits mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Irina Arkhipets (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (OPENMEETINGS-580) Smslib 3.5.3 should be used.
Date Fri, 22 Mar 2013 08:11:15 GMT

     [ https://issues.apache.org/jira/browse/OPENMEETINGS-580?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Irina Arkhipets resolved OPENMEETINGS-580.
------------------------------------------

    Resolution: Fixed
    
> Smslib 3.5.3 should be used.
> ----------------------------
>
>                 Key: OPENMEETINGS-580
>                 URL: https://issues.apache.org/jira/browse/OPENMEETINGS-580
>             Project: Openmeetings
>          Issue Type: Bug
>    Affects Versions: 2.1 Apache Release
>            Reporter: Irina Arkhipets
>            Assignee: Irina Arkhipets
>            Priority: Critical
>
> Need to update the build system to use the recent version of the smslib library (now
it's 3.5.3).

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message