openjpa-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Pinaki Poddar" <ppod...@bea.com>
Subject RE: [VOTE] Is JDK 1.3 support required?
Date Wed, 25 Oct 2006 17:17:56 GMT
> Statement:  OpenJPA should support JDK 1.4 and beyond.  There is no
requirement to support the older JDK 1.3 environment.
+1

Pinaki Poddar
BEA Systems
415.402.7317  
_______________________________________________________________________
Notice:  This email message, together with any attachments, may contain
information  of  BEA Systems,  Inc.,  its subsidiaries  and  affiliated
entities,  that may be confidential,  proprietary,  copyrighted  and/or
legally privileged, and is intended solely for the use of the individual
or entity named in this message. If you are not the intended recipient,
and have received this message in error, please immediately return this
by email and then delete it.

Mime
View raw message