oodt-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tyler Palsulich <tpalsul...@gmail.com>
Subject Re: Could not mvn install OODT from the trunk
Date Sun, 02 Nov 2014 18:10:36 GMT
> I use maven 3.2 to build OODT.  This might help.
+1

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message