oltu-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Enrico Olivelli <eolive...@gmail.com>
Subject Re: Minimum Java Version
Date Mon, 26 Mar 2018 16:30:36 GMT
Il lun 26 mar 2018, 18:29 Timothy Baker <tim@exaggerated.org> ha scritto:

> I'm afraid I can't find this answer on the website.
>
> What is the minimum version of Java required to compile and use Apache
> Oltu for OAUTH2 client ?


Hi
I don't know your answer, but I am running with jdk 8 onwards

Enrico

>
> Many thanks
>
> --


-- Enrico Olivelli

Mime
View raw message