ofbiz-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jacques Le Roux <jacques.le.r...@les7arts.com>
Subject Re: Not Running in Linux platform
Date Fri, 28 Sep 2012 17:09:57 GMT
Not since r1386469
http://svn.apache.org/viewvc?view=revision&revision=1386469

Jacques

From: "Leonard Lin" <leonard.lin@gmx.net>
> Hi,
>
> which ofbiz version and Java VM are you using?
> the stable version 10 requires java 1.6, 1.7 doesn't work.
>
> Leonard
>
> On 9/27/2012 04:49, sreejithpallikkara wrote:
>> Hi All,
>>
>> I was trying to run Ofbiz in Linux platform, but it s not working and
>> throwing an error.
>> I typed ./ant run-install in console, i am getting the following error.
>>
>>... (had to cut else got 
               The mail system

<user@ofbiz.apache.org>: host mx1.eu.apache.org[192.87.106.230] said: 552 spam
    score (5.2) exceeded threshold

Mime
View raw message