ofbiz-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ashish Vijaywargiya <vijaywargiya.ash...@gmail.com>
Subject Re: Data loading fails in current trunk r937263
Date Sat, 24 Apr 2010 03:29:32 GMT
>> We have to use at least ant 1.7.1.

Anyone started using ant 1.8 version? - I am planning to use this version.
Any issues?

Thanks!
--
Ashish

On Fri, Apr 23, 2010 at 7:39 PM, Erwan de FERRIERES
<erwan.de-ferrieres@nereide.fr> wrote:
> Le 23/04/2010 16:05, Jacopo Cappellato a écrit :
>>
>> which database are you using?
>
> Not a database problem, just the Ant version which is not the good one. We
> have to use at least ant 1.7.1.
>
> Cheers,
>
>
> --
> Erwan de FERRIERES
> www.nereide.biz
>

Mime
View raw message