ofbiz-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jacques Le Roux" <jacques.le.r...@les7arts.com>
Subject Re: Error When i'm using OFBIZ
Date Wed, 04 Jun 2008 14:58:07 GMT
What kind of error ? Did you try to run "ant run-clean" before ?

Jacques

From: "ladroge" <ladroge@hotmail.fr>
>
> Hi thanks for your help but when i add the modification in the file  and
> after when i run ant there is an error
>
> Scott Gray wrote:
>>
>> Make the changes specified here and then run ant
>> http://svn.apache.org/viewvc/ofbiz/trunk/framework/base/src/base/org/ofbiz/base/util/UtilXml.java?r1=607833&r2=607832&pathrev=607833
>>
>> Regards
>> Scott
>>
>> 2008/6/4 ladroge <ladroge@hotmail.fr>:
>>
>>>
>>> http://www.nabble.com/file/p17641019/erreur.jpg
>>>
>>>
>>> Hi
>>> I would like to have information about this error.
>>> Progressively , when i use my server to do something , this message
>>> appears
>>> in my DOS console.
>>>  Houw can i avoid this?????????????????
>>> I have received a message saying that this error is not important, but
>>> after
>>> un certain moment my ofbiz server is down and i have to resart it.
>>>
>>> Thanks
>>> --
>>> View this message in context:
>>> http://www.nabble.com/Error-When-i%27m-using-OFBIZ-tp17641019p17641019.html
>>> Sent from the OFBiz - User mailing list archive at Nabble.com.
>>>
>>>
>>
>>
>
> -- 
> View this message in context: http://www.nabble.com/Error-When-i%27m-using-OFBIZ-tp17641019p17648333.html
> Sent from the OFBiz - User mailing list archive at Nabble.com.
> 


Mime
View raw message