nifi-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mohitgargk <...@git.apache.org>
Subject [GitHub] nifi issue #3003: NIFI-5596 : Upgraded splunk-sdk-java version
Date Sun, 16 Sep 2018 10:14:07 GMT
Github user mohitgargk commented on the issue:

    https://github.com/apache/nifi/pull/3003
  
    @MikeThomsen I tried with 6.6.6 and 7.1.2 after building nifi. Besides, the splunk-sdk-java
1.6.3.0 is released by Splunk and tested on Splunk 5.0 onwards. I doubt if splunk-sdk-java
is causing nifi's CI tests to get failed. Any thoughts?


---

Mime
View raw message