nifi-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Bean <mark.o.b...@gmail.com>
Subject Re: Minimum zookeeper version
Date Sat, 23 Nov 2019 16:35:39 GMT
I was having issues with 3.4.6, but none since upgrading to 3.5.5. Thank
you for confirming.

-Mark

On Fri, Nov 22, 2019 at 3:42 PM Nathan Gough <thenatog@gmail.com> wrote:

> Hi Mark,
>
> The minimum version for an external zookeeper should be 3.5.5. Are you
> experiencing any issues?
>
> Nathan
>
> On Fri, Nov 22, 2019 at 3:30 PM Mark Bean <mark.o.bean@gmail.com> wrote:
>
> > For NiFi 1.10.0, what is the minimum version of zookeeper when using an
> > external zookeeper instance?
> >
> > Thanks,
> > Mark
> >
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message